This project is read-only.
TODO: Need a better name for this class and method

var asciiEncoded = BestFitASCIIEncoding.Encode("ø æ ą ę ł ż");  // Will return "o ae a e l z"

Last edited Jul 8, 2011 at 10:09 AM by mgrzyb, version 1

Comments

No comments yet.